Đã Đóng

Flutter expert needed for small task

The Android Gradle plugin supports only Kotlin Gradle plugin version 1.3.10 and higher.

The following dependencies do not satisfy the required version:

project ':flutter_launch' -> [login to view URL]:kotlin-gradle-plugin:1.2.71

Check the error and I want it to be done via anydesk

Small issue, so small budget. High price bidders stay away

Thank you in advance

Kĩ năng: Android, Mobile App Development, Java, PHP, JavaScript

Xem nhiều hơn: php expert needed, joomla expert needed, web security expert needed, photoshop expert needed san jose, volusion expert needed, digg expert needed, linux expert needed, mod rewrite expert needed, zen cart expert needed, php web scraping expert needed, j2me expert needed, net graphics expert needed, small task php mysql, clickbank expert needed, solidworks expert needed, iphone ipad android app developer expert needed, android small task, the android gradle plugin supports only kotlin gradle plugin version 1.3 10 and higher

Về Bên Thuê:
( 0 nhận xét ) Vijayawada, India

ID dự án: #30195261

2 freelancer chào giá trung bình₹1050 cho công việc này

sonishubham

"Empowering People & Business" Greetings. I am an experienced developer with 4 years of working experience and have done various projects. I have the knowledge and hands-on skills in PHP, CSS, HTML, JavaScript, Mobile Thêm

₹1050 INR trong 7 ngày
(10 Nhận xét)
5.2
Work12345x

Hi, I can do this for you. My LinkedIn is [login to view URL] An example of my previous work is https://condosandtown.com. More examples of my past freelancing work can be found here: - Thêm

₹1050 INR trong 1 ngày
(2 Nhận xét)
1.5