Đang Thực Hiện

1586 I need some modules enabled

WARNING, THIS IS A SERVER CONTAINING SOME ADULT CONTENT, SO IF YOU HAVE A PROBLEM MAKING SOME HONEST MONEY FROM ADULT INDUSTRY, THAT IS JUST TOO BAD FOR YOU. So here is what I want. I need the following things on my server: - upload file size modified from 2 MB to 40 MB in Php - GD library installed on the server - ionCube PHP Loader enabled ioncube_loader_lin_4.4 - IMAP extension enabled - mod_rewrite enabled - zend optimizer version 2.1 or greater installed I also need instructions on how to do this in the future delivered to me when done. I NEED THIS DONE ASAP, NOT IN 1 day, but in 1 hour after the bid. so bid only if you can do it RIGHT AWAY. I have Cpanel with WHM on a Linux from Matrix, but their support sucks, so that is why I am posting this here. DO NOT BID OVER MY MAXIMUM, AS I WILL IGNORE YOUR BID, AND YOU WILL JUST SHOW ME HOW IGNORANT YOU CAN BE.

Kỹ năng: Bất kì công việc gì, PHP

Xem thêm: imap, need money, cpanel asap, php library linux, ioncube loader linux, file extension zend, zend modules, linux upload file size, maximum upload file size, bad posting, php upload file extension, need modified, cpanel imap, cpanel php version, whm php version, php zend extension linux, problem zend, content matrix need, ioncube php, matrix problem, linux server upload file, need modules, content warning, problem library, php zend optimizer

Về Bên Thuê:
( 5 nhận xét )

Mã Dự Án: #1752455

Đã trao cho:

pointwebdesigns

Can start now.

$40 USD trong 0 ngày
(139 Đánh Giá)
6.6