Đang Thực Hiện

CRE Loaded PHP downgrade

The web site at [url removed, login to view] is not working because the version of PHP currently on the server is too high for CRE Loaded 6.2. We need the php version reducing to 5.2 or lower) and the website front end and admin checking for functionality. Some additional modules such as mCrypt should be available. You will need to check on the correct version of php to use.

The work here will only center on the server aspects of the website, website issues will be dealt with by us. However, given that this site is already fully functioning elsewhere ([url removed, login to view]), servers issues are all that should need addressing.

I have attached a screen shot of the goodlifes server specs

Kỹ năng: Apache, Linux, MySQL, PHP

Xem thêm: php web modules, loaded, linux php downgrade, php version, php correct, server mcrypt, check website functioning, spirits, addressing php, php linux admin, check linux server, php addressing, cre loaded modules, php mcrypt, work cre loaded admin, php shot, php center, site cre loaded, site cre, php version server, php ini cre loaded, php additional modules, cre loaded website, cre loaded modules php, correct website issues

Về Bên Thuê:
( 2 nhận xét ) Norwich, United Kingdom

Mã Dự Án: #1720783

Đã trao cho:

emanuelO

Please check PMB

£150 GBP trong 1 ngày
(16 Đánh Giá)
5.2

3 freelancer đang chào giá trung bình £103 cho công việc này

jenzeerbasheer

Hello i can do this for you please check pm, i can start the work now itself if you want me to proceed.

£80 GBP trong 1 ngày
(18 Đánh Giá)
4.6
creloadedexpert

Please see our private message

£80 GBP trong 2 ngày
(0 Đánh Giá)
0.0