Đang Thực Hiện

118929 Wordpress Multi Blog Installer

Hello,

I already have a wordpress multi blog installer and manager

but only works with older versions of [url removed, login to view] wordpress

script.

The script would need to be re-written to make it

compatible with [url removed, login to view] and later versions.

I would prefer to make a seperate script with same

features that my current script has.

If you need to look at the script I have now then

please pm me.

Wordpress knowledge is preferred.

Thanks!

Kỹ năng: Bất kì công việc gì, PHP, SQL, WordPress

Xem thêm: installer a, multi, sql script installer, look older, installer script, multi wordpress, blog manager, sql installer, wordpress manager , wordpress multi, wordpress multi blog, wordpress installer script, multi blog manager, wordpress blog manager, need installer, wordpress installer, php installer script, php blog wordpress, manager wordpress, manager sql, make wordpress compatible, wordpress compatible, wordpress sql, installer php, wordpress look blog

Về Bên Thuê:
( 68 nhận xét )

Mã Dự Án: #1865098

Đã trao cho:

dklementjev

Can be done in two days. Yes, it's possible to keep the same script for old and new WP versions.

$175 USD trong 2 ngày
(56 Đánh Giá)
5.6