Đang Thực Hiện

146470 Install GD support in PHP

I am running PHP 4.3.9 and Apache 2.0.5 on Red Hat Enterprise 3. In order for vBulletin and other apps to display and resize graphics properly (such as dynamic image verification), I need PHP enabled/compiled/configured with the GD v2+ library and freetype2 support. This is also referred to as getting php-gd installed. I need that done.

Kỹ năng: Bất kì công việc gì, PHP, Quản trị hệ thống

Xem thêm: support admin, GD, apps install, admin and support, php verification system, apache install, vbulletin image verification, vbulletin image, graphics library, graphics image php, order php system, admin library, vbulletin verification image, apps php, php apps, install apache, image php resize, dynamic graphics php, php resize image, system resize php, system admin support, resize php, php resize php, php resize, php red

Về Bên Thuê:
( 1 nhận xét )

Mã Dự Án: #1892647

Đã trao cho:

thatscriptguy

I can get it installed right now.

$25 USD trong 1 ngày
(120 Đánh Giá)
6.0