Đã Đóng

you must know Arcgis Pro 2.7 real well and Python [login to view URL] (do not take the work if you do not have these skills) (see attached file ) -- 2