Đang Thực Hiện

142840 Openads 2.3

HI there

I would like to have the Open Ads 2.3 script installed.

[url removed, login to view]

Currently, I have Open Ads 2.0.x (info at [url removed, login to view]), currently installed but would like to have the new 2.3 run in parallel. What sort of database and other access levels you would need into the server. Let me know if this can be done with no problems.

Thanks

Kỹ năng: Bất kì công việc gì, MySQL, PHP

Xem thêm: levels 2, openads php, parallel sort, sort parallel, php mysql access levels, mysql php sort html, access levels php, php access levels, openads, openads server

Về Bên Thuê:
( 1 nhận xét )

Mã Dự Án: #1889015

Đã trao cho:

thatscriptguy

I can get this installed first thing tomorrow. More details in the PMB...

$25 USD trong 1 ngày
(118 Đánh Giá)
5.9